Страниц: 1 [2]
  Печать  
Автор Тема: Перевод из 12 бальной шкалы в 200 бальную  (Прочитано 14193 раз)
0 Пользователей и 1 Гость смотрят эту тему.
warchant
Новенький
*
Offline Offline

Сообщений: 16

СПАСИБО
-вы поблагодарили: 3
-вас поблагодарили: 0


Просмотр профиля Email
Ответ #15 : Апрель 06, 2011, 17:12:58 �

Прошу прощения. Все исправно. Была ошибка в формуле... Просто не дописал 4<x<=8.8  Череп

Все идеально работает! 100 % совпад!

=ЕСЛИ(A2<=4;A2*6+100;ЕСЛИ(И(A2>4;A2<=8,8);123,1+ОКРВНИЗ((95*(A2-3,9));1)/10;124+ОКРВНИЗ((95*(A2-4));1)/10))

Вот формула EXCEL. Вместо A2 вставить значение ячейки откуда брать балл. (12)
Последнее редактирование: Апрель 06, 2011, 17:53:30 от warchant Записан

Ага, вот так вот, да.
warchant
Новенький
*
Offline Offline

Сообщений: 16

СПАСИБО
-вы поблагодарили: 3
-вас поблагодарили: 0


Просмотр профиля Email
Ответ #16 : Апрель 08, 2011, 20:02:52 �

zhekas. Хм, а можно не скромный вопрос? А чем Вы пользовались, когда определяли зависимость? Просто методом подбора?

Хочу научиться Smiley Очень интересно.
Записан

Ага, вот так вот, да.
megahobotun
Новенький
*
Offline Offline

Сообщений: 1

СПАСИБО
-вы поблагодарили: 0
-вас поблагодарили: 0


Просмотр профиля
Ответ #17 : Июль 16, 2018, 10:41:28 �

Добрый день. Я не могу перейти по ссылке где находится таблица. помогите  пожалуйста
Записан
Страниц: 1 [2]
  Печать  
 
Перейти в: